Unix, Linux, DevOps , Cloud computing and BigData Knowledge-Base

0

Mageia 2020-0359: cairo security update>

Cairo version 1.15.4 is vulnerable to a NULL pointer dereference related to the FT_Load_Glyph and FT_Render_Glyph resulting in an application crash. (CVE-2017-7475) References: Continue Reading — Mageia 2020-0359: cairo security update>

Follow

Get every new post delivered to your Inbox

Join other followers

Page 418 of 2989