Unix, Linux, DevOps , Cloud computing and BigData Knowledge-Base

0

Debian: DSA-4228-1: spip security update

LinuxSecurity.com: Several vulnerabilities were found in SPIP, a website engine for publishing, resulting in cross-site scripting and PHP injection. For the oldstable distribution (jessie), this problem has been fixed Continue Reading — Debian: DSA-4228-1: spip security update

Follow

Get every new post delivered to your Inbox

Join other followers

Page 2445 of 2989