Unix, Linux, DevOps , Cloud computing and BigData Knowledge-Base

0

Debian: DSA-4339-2: ceph regression update

LinuxSecurity.com: The update for ceph issued as DSA-4339-1 caused a build regression for the i386 builds. Updated packages are now available to address this issue. For reference, the original advisory text follows. Continue Reading — Debian: DSA-4339-2: ceph regression update

Follow

Get every new post delivered to your Inbox

Join other followers

Page 2263 of 2989