Unix, Linux, DevOps , Cloud computing and BigData Knowledge-Base

0

Debian: DSA-4435-1: libpng1.6 security update

A use-after-free vulnerability was discovered in the png_image_free() function in the libpng PNG library, which could lead to denial of service or potentially the execution of arbitrary code if a malformed image is processed. Continue Reading — Debian: DSA-4435-1: libpng1.6 security update

Follow

Get every new post delivered to your Inbox

Join other followers

Page 1833 of 2989