Unix, Linux, DevOps , Cloud computing and BigData Knowledge-Base

0

Debian: DSA-4441-1: symfony security update

Multiple vulnerabilities were discovered in the Symfony PHP framework which could lead to cache bypass, authentication bypass, information disclosure, open redirect, cross-site request forgery, deletion of arbitrary files, or arbitrary code execution. Continue Reading — Debian: DSA-4441-1: symfony security update

Follow

Get every new post delivered to your Inbox

Join other followers

Page 1785 of 2989