Unix, Linux, DevOps , Cloud computing and BigData Knowledge-Base

0

Debian LTS: DLA-2466-1: drupal7 security update>

Two vulnerabilities were found in the Archive_Tar PHP module, used by Drupal, which could result in the execution of arbitrary code if a malicious user is allowed to upload tar archives. Continue Reading — Debian LTS: DLA-2466-1: drupal7 security update>

Follow

Get every new post delivered to your Inbox

Join other followers

Page 177 of 2989