Unix, Linux, DevOps , Cloud computing and BigData Knowledge-Base

0

Debian LTS: DLA-2494-1: linux security update>

Several vulnerabilities have been discovered in the Linux kernel that may lead to the execution of arbitrary code, privilege escalation, denial of service or information leaks. Continue Reading — Debian LTS: DLA-2494-1: linux security update>

0

Debian: DSA-4816-1: mediawiki security update>

Multiple security issues were discovered in MediaWiki, a website engine for collaborative work, which could result in cross-site scripting or the disclosure of hidden users. Continue Reading — Debian: DSA-4816-1: mediawiki security update>

Follow

Get every new post delivered to your Inbox

Join other followers

Page 116 of 2989