Unix, Linux, DevOps , Cloud computing and BigData Knowledge-Base

0

Debian LTS: DLA-2069-1: cacti security update>

It was discovered that there were a number of cross-site scripting vulnerabilities in cacti, a web interface for monitoring systems. For Debian 8 “Jessie”, this issue has been fixed in cacti version Continue Reading — Debian LTS: DLA-2069-1: cacti security update>

Follow

Get every new post delivered to your Inbox

Join other followers

Page 1019 of 2989