Debian LTS: DLA-1491-1: tomcat8 security update

LinuxSecurity.com: Two security issues have been discovered in the Tomcat servlet and JSP engine. CVE-2018-1336