Debian LTS: DLA-2166-1: libpam-krb5 security update>

The krb5 PAM module (pam_krb5.so) had a buffer overflow that might have caused remote code execution in situations involving supplemental prompting by a Kerberos library.

Continue Reading — Debian LTS: DLA-2166-1: libpam-krb5 security update>

What is in your mind, about this post ? Leave a Reply

Close
  Our next learning article is ready, subscribe it in your email

What is your Learning Goal for Next Six Months ? Talk to us